<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
<title>hochschulradio düsseldorf |   Politur am donnerstag / 12. november</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />       
<meta name="generator" content="WordPress 5.4.4" />
<meta name="author" content="hochschulradio düsseldorf"/>
<meta name="publisher" content="hochschulradio düsseldorf"/>
<meta name="copyright" content="hochschulradio düsseldorf"/>
<meta name="description" content="Dein Sender im Studium."/>
<meta name="page-topic" content="Kultur"/>
<meta name="page-type" content="Bericht Reportage"/>
<meta name="audience" content="Alle, Jugendliche, Schüler, Studenten"/>
<meta http-equiv="content-language" content="de"/>
<meta name="robots" content="index, follow"/>
<meta name="DC.Creator" content="hochschulradio"/>
<meta name="DC.Publisher" content="hochschulradio.düsseldorf"/>
<meta name="DC.Rights" content="hochschulradio.düsseldorf"/>
<meta name="DC.Language" content="de"/>
<base href="https://hochschulradio.de/" />
<link rel="alternate" type="application/rss+xml" title="hochschulradio.düsseldorf (RSS, Auszüge)" href="http://hochschulradio.uni-duesseldorf.de/feed/" />
<link rel="stylesheet" href="https://hochschulradio.de/wordpress/wp-content/themes/tma/style.css" type="text/css" media="screen, projection" />
<!--[if lt IE 7]>
<link rel="stylesheet" href="https://hochschulradio.de/wordpress/wp-content/themes/tma/ie.css" type="text/css" media="screen, projection"/>
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="hochschulradio düsseldorf RSS Feed" href="https://hochschulradio.de/feed/" />
<link rel="pingback" href="https://hochschulradio.de/wordpress/xmlrpc.php" />
<link rel="shortcut icon" href="https://hochschulradio.de/wordpress/wp-content/themes/tma/images/favicon.gif" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="hochschulradio düsseldorf &raquo; Politur am donnerstag / 12. november Kommentar-Feed" href="https://hochschulradio.de/politur-am-donnerstag-12-november-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/hochschulradio.de\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://hochschulradio.de/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='https://hochschulradio.de/wordpress/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<script type='text/javascript' src='https://hochschulradio.de/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://hochschulradio.de/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://hochschulradio.de/wordpress/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='https://hochschulradio.de/wordpress/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='https://hochschulradio.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hochschulradio.de/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hochschulradio.de/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='rushhour am mittwoch / 11. november' href='https://hochschulradio.de/rushhour-am-mittwoch-11-november/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel="canonical" href="https://hochschulradio.de/politur-am-donnerstag-12-november-2/" />
<link rel='shortlink' href='https://hochschulradio.de/?p=45254' />
<link rel="alternate" type="application/json+oembed" href="https://hochschulradio.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhochschulradio.de%2Fpolitur-am-donnerstag-12-november-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hochschulradio.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhochschulradio.de%2Fpolitur-am-donnerstag-12-november-2%2F&#038;format=xml" />
<script type="text/javascript">
  jQuery(document).ready(function($){
    var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
    select.attr('rel', 'fancybox');
    select.fancybox();
  });
</script>
</head>
<body>
<!--start body-->
<div class="container">
<!--start container-->
<!--end header-->
<div id="topbanner" class="column span-14">
<!-- start top banner --><div style="z-index:1;"><a href="https://hochschulradio.de/"><img src="https://hochschulradio.de/wordpress/wp-content/themes/tma/blank.gif" width="960" height="100" alt="Politur am donnerstag / 12. november" /></a></div>
<div class="pagetitle">&nbsp;&#91;&nbsp;on air&nbsp;&#93;</div>
<div class="pagetitle_nav"><ul id="menu"><li class="page_item page-item-10"><a href="https://hochschulradio.de/team/">team</a></li>
<li class="page_item page-item-12"><a href="https://hochschulradio.de/frequenzen/">hören</a></li>
<li class="page_item page-item-6"><a href="https://hochschulradio.de/kontakt/">kontakt</a></li>
<li class="page_item page-item-31963"><a href="https://hochschulradio.de/campustv/">CampusTV</a></li>
<li class="page_item page-item-42713"><a href="https://hochschulradio.de/datenschutz/">Datenschutz</a></li>
<li class="page_item page-item-44126"><a href="https://hochschulradio.de/playlist/">playlist</a></li>
</ul></div> 
</div>
<!-- end top banner --> 
        
        <div id="home_content" class="column span-14">   <!-- start home_content -->
        
            <div id="home_left" class="column span-7 first">   <!-- start home_left -->
              			
                
        	<div class="column span-7 first">
            	<h2 class="post_name" id="post-45254">Politur am donnerstag / 12. november</h2>
            	
<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<div class="wp-block-image"><figure class="alignleft"><img src="https://hochschulradio.de/wordpress/wp-content/uploads/2019/10/image-1.png" alt="" class="wp-image-41829"/></figure></div>



<p>Die SP-Wahlen an der Heine-Uni sind auf Juni 2021 verschoben worden. Bis dahin werden die USA wohl einen neuen Präsidenten haben. Ob die EU und Großbritannien bis dahin einen Brexit-Deal verhandelt haben? Das und mehr <strong>in der politur mit Paula Blaschke</strong>.</p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<h2>Die Sache mit den SP-Wahlen…</h2>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>Interview</strong> von Paula Blaschke mit Lara Volkmer (AStA-Vorsitzende HHU) | <strong>Thema:</strong> Die SP-Wahlen an der Heine-Uni wurden erneut verschoben. Die aktuelle Amtszeit des Parlaments verdoppelt sich dadurch.</p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<figure class="wp-block-audio"><audio controls src="https://hochschulradio.de/wordpress/wp-content/uploads/2020/11/IV_Volkmer-zu-SP_201112_Blaschke.mp3"></audio></figure>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<h2>Was ist eigentlich mit dem Brexit?</h2>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>Bericht:</strong> Cigdem Ünlü | <strong>Thema:</strong> Seit Anfang der Woche verhandeln die EU und Großbritannien wieder über die Brexit-Bedingungen. Monatelang hatte es da keine Einigung gegeben.</p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<figure class="wp-block-audio"><audio controls src="https://hochschulradio.de/wordpress/wp-content/uploads/2020/11/KG_Brexit_201112_Ünlü.mp3"></audio></figure>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<h2>Mr. President Elect</h2>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>Bericht</strong>: Maya Gadomski | <strong>Thema</strong>: Die USA bekommen einen neuen Präsidenten. Trumps Herausforderer Joe Biden hat die lange Wahl gewonnen. Auch wenn Donald Trump das nicht akzeptieren möchte.</p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<figure class="wp-block-audio"><audio controls src="https://hochschulradio.de/wordpress/wp-content/uploads/2020/11/KGmO_US-Wahl_201112_Gadomski.mp3"></audio></figure>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<h2>US-Diaries</h2>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>Bericht</strong>: Hannes Rudolph | <strong>Thema</strong>: Wer wählt eigentlich in den USA? Und worum geht es für die Menschen dabei? Die „US-Diaries“ des WDR versuchen einen Einblick zu geben</p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<figure class="wp-block-audio"><audio controls src="https://hochschulradio.de/wordpress/wp-content/uploads/2020/11/PoliturTipp_US-Diaries_201112_Rudolph.mp3"></audio></figure>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p>die politur &#8211; donnerstags ab 18 Uhr!</p>
        	<div class="post_meta">Ein Beitrag von <a href="https://hochschulradio.de/author/paula-blaschke/" title="Beiträge von Paula Blaschke" rel="author">Paula Blaschke</a> <span class="dot">&sdot;</span> 14. Nov 2020 <span class="dot">&sdot;</span>  
  
</div>  
</div> 
   


            
            </div>   <!-- end home_left -->
            
            
            <div id="home_right" class="column span-7 last">
            
            	<div id="home_about">
					
				<!-- 	<h3 class="mast3">Welcome to hochschulradio düsseldorf</h3> -->
					
									
				
				</div>
					
				<div class="column span-4 first">
            
					
					
					
					<!-- ad_home.php einbinden -->


										
					<!-- <div id="side_tag_cloud">
            
						<h3 class="mast">Browse</h3>
						
						<a href="https://hochschulradio.de/tag/97-1/" class="tag-cloud-link tag-link-481 tag-link-position-1" style="font-size: 17.119266055046pt;" aria-label="97.1 (65 Einträge)">97.1</a>
<a href="https://hochschulradio.de/tag/alex/" class="tag-cloud-link tag-link-647 tag-link-position-2" style="font-size: 9.5412844036697pt;" aria-label="alex (16 Einträge)">alex</a>
<a href="https://hochschulradio.de/tag/ausgehen-2/" class="tag-cloud-link tag-link-192 tag-link-position-3" style="font-size: 9.1559633027523pt;" aria-label="Ausgehen (15 Einträge)">Ausgehen</a>
<a href="https://hochschulradio.de/tag/band/" class="tag-cloud-link tag-link-188 tag-link-position-4" style="font-size: 10.183486238532pt;" aria-label="Band (18 Einträge)">Band</a>
<a href="https://hochschulradio.de/tag/bundestagswahl/" class="tag-cloud-link tag-link-114 tag-link-position-5" style="font-size: 8.5137614678899pt;" aria-label="bundestagswahl (13 Einträge)">bundestagswahl</a>
<a href="https://hochschulradio.de/tag/campus/" class="tag-cloud-link tag-link-550 tag-link-position-6" style="font-size: 11.467889908257pt;" aria-label="campus (23 Einträge)">campus</a>
<a href="https://hochschulradio.de/tag/campuscharts/" class="tag-cloud-link tag-link-2623 tag-link-position-7" style="font-size: 10.440366972477pt;" aria-label="campuscharts (19 Einträge)">campuscharts</a>
<a href="https://hochschulradio.de/tag/campusradios-nrw-praesentieren/" class="tag-cloud-link tag-link-84 tag-link-position-8" style="font-size: 10.440366972477pt;" aria-label="CampusRadios NRW präsentieren (19 Einträge)">CampusRadios NRW präsentieren</a>
<a href="https://hochschulradio.de/tag/dennis/" class="tag-cloud-link tag-link-518 tag-link-position-9" style="font-size: 10.697247706422pt;" aria-label="dennis (20 Einträge)">dennis</a>
<a href="https://hochschulradio.de/tag/drama/" class="tag-cloud-link tag-link-1843 tag-link-position-10" style="font-size: 9.1559633027523pt;" aria-label="drama (15 Einträge)">drama</a>
<a href="https://hochschulradio.de/tag/duesseldorf/" class="tag-cloud-link tag-link-2627 tag-link-position-11" style="font-size: 21.100917431193pt;" aria-label="Düsseldorf (133 Einträge)">Düsseldorf</a>
<a href="https://hochschulradio.de/tag/elektro/" class="tag-cloud-link tag-link-172 tag-link-position-12" style="font-size: 12.880733944954pt;" aria-label="elektro (30 Einträge)">elektro</a>
<a href="https://hochschulradio.de/tag/eu/" class="tag-cloud-link tag-link-554 tag-link-position-13" style="font-size: 8pt;" aria-label="EU (12 Einträge)">EU</a>
<a href="https://hochschulradio.de/tag/gaming/" class="tag-cloud-link tag-link-485 tag-link-position-14" style="font-size: 11.211009174312pt;" aria-label="gaming (22 Einträge)">gaming</a>
<a href="https://hochschulradio.de/tag/gewinnspiel/" class="tag-cloud-link tag-link-55 tag-link-position-15" style="font-size: 16.220183486239pt;" aria-label="gewinnspiel (55 Einträge)">gewinnspiel</a>
<a href="https://hochschulradio.de/tag/hhu/" class="tag-cloud-link tag-link-428 tag-link-position-16" style="font-size: 13.779816513761pt;" aria-label="hhu (35 Einträge)">hhu</a>
<a href="https://hochschulradio.de/tag/hochschulradio/" class="tag-cloud-link tag-link-81 tag-link-position-17" style="font-size: 22pt;" aria-label="hochschulradio (156 Einträge)">hochschulradio</a>
<a href="https://hochschulradio.de/tag/hochschulradio-dusseldorf/" class="tag-cloud-link tag-link-279 tag-link-position-18" style="font-size: 14.807339449541pt;" aria-label="hochschulradio düsseldorf (43 Einträge)">hochschulradio düsseldorf</a>
<a href="https://hochschulradio.de/tag/hochschulradio-empfiehlt/" class="tag-cloud-link tag-link-69 tag-link-position-19" style="font-size: 14.550458715596pt;" aria-label="hochschulradio empfiehlt (41 Einträge)">hochschulradio empfiehlt</a>
<a href="https://hochschulradio.de/tag/hochschulradio-praesentiert/" class="tag-cloud-link tag-link-83 tag-link-position-20" style="font-size: 15.834862385321pt;" aria-label="hochschulradio präsentiert (52 Einträge)">hochschulradio präsentiert</a>
<a href="https://hochschulradio.de/tag/insider/" class="tag-cloud-link tag-link-2622 tag-link-position-21" style="font-size: 20.45871559633pt;" aria-label="insider (119 Einträge)">insider</a>
<a href="https://hochschulradio.de/tag/jan-czarnulla/" class="tag-cloud-link tag-link-2302 tag-link-position-22" style="font-size: 8.8990825688073pt;" aria-label="Jan Czarnulla (14 Einträge)">Jan Czarnulla</a>
<a href="https://hochschulradio.de/tag/kino/" class="tag-cloud-link tag-link-766 tag-link-position-23" style="font-size: 12.495412844037pt;" aria-label="Kino (28 Einträge)">Kino</a>
<a href="https://hochschulradio.de/tag/konzert/" class="tag-cloud-link tag-link-119 tag-link-position-24" style="font-size: 17.119266055046pt;" aria-label="konzert (65 Einträge)">konzert</a>
<a href="https://hochschulradio.de/tag/kultur/" class="tag-cloud-link tag-link-118 tag-link-position-25" style="font-size: 13.779816513761pt;" aria-label="kultur (35 Einträge)">kultur</a>
<a href="https://hochschulradio.de/tag/kulturkompass/" class="tag-cloud-link tag-link-2629 tag-link-position-26" style="font-size: 13.779816513761pt;" aria-label="kulturkompass (35 Einträge)">kulturkompass</a>
<a href="https://hochschulradio.de/tag/koeln/" class="tag-cloud-link tag-link-141 tag-link-position-27" style="font-size: 9.9266055045872pt;" aria-label="köln (17 Einträge)">köln</a>
<a href="https://hochschulradio.de/tag/larissa/" class="tag-cloud-link tag-link-517 tag-link-position-28" style="font-size: 10.697247706422pt;" aria-label="larissa (20 Einträge)">larissa</a>
<a href="https://hochschulradio.de/tag/live/" class="tag-cloud-link tag-link-173 tag-link-position-29" style="font-size: 17.504587155963pt;" aria-label="live (69 Einträge)">live</a>
<a href="https://hochschulradio.de/tag/musik/" class="tag-cloud-link tag-link-2625 tag-link-position-30" style="font-size: 19.94495412844pt;" aria-label="musik (108 Einträge)">musik</a>
<a href="https://hochschulradio.de/tag/nina/" class="tag-cloud-link tag-link-536 tag-link-position-31" style="font-size: 10.183486238532pt;" aria-label="nina (18 Einträge)">nina</a>
<a href="https://hochschulradio.de/tag/party/" class="tag-cloud-link tag-link-175 tag-link-position-32" style="font-size: 14.165137614679pt;" aria-label="party (38 Einträge)">party</a>
<a href="https://hochschulradio.de/tag/pixelgewitter/" class="tag-cloud-link tag-link-2630 tag-link-position-33" style="font-size: 14.036697247706pt;" aria-label="pixelgewitter (37 Einträge)">pixelgewitter</a>
<a href="https://hochschulradio.de/tag/politur/" class="tag-cloud-link tag-link-26 tag-link-position-34" style="font-size: 16.348623853211pt;" aria-label="politur (56 Einträge)">politur</a>
<a href="https://hochschulradio.de/tag/pop/" class="tag-cloud-link tag-link-176 tag-link-position-35" style="font-size: 12.366972477064pt;" aria-label="pop (27 Einträge)">pop</a>
<a href="https://hochschulradio.de/tag/robin/" class="tag-cloud-link tag-link-410 tag-link-position-36" style="font-size: 14.935779816514pt;" aria-label="robin (44 Einträge)">robin</a>
<a href="https://hochschulradio.de/tag/rock/" class="tag-cloud-link tag-link-174 tag-link-position-37" style="font-size: 10.183486238532pt;" aria-label="rock (18 Einträge)">rock</a>
<a href="https://hochschulradio.de/tag/rushhour/" class="tag-cloud-link tag-link-2631 tag-link-position-38" style="font-size: 15.577981651376pt;" aria-label="rushhour (49 Einträge)">rushhour</a>
<a href="https://hochschulradio.de/tag/softskills/" class="tag-cloud-link tag-link-2628 tag-link-position-39" style="font-size: 8pt;" aria-label="softskills (12 Einträge)">softskills</a>
<a href="https://hochschulradio.de/tag/straight-ways/" class="tag-cloud-link tag-link-18 tag-link-position-40" style="font-size: 11.211009174312pt;" aria-label="straight ways (22 Einträge)">straight ways</a>
<a href="https://hochschulradio.de/tag/techno/" class="tag-cloud-link tag-link-182 tag-link-position-41" style="font-size: 9.1559633027523pt;" aria-label="Techno (15 Einträge)">Techno</a>
<a href="https://hochschulradio.de/tag/tobias/" class="tag-cloud-link tag-link-134 tag-link-position-42" style="font-size: 9.5412844036697pt;" aria-label="tobias (16 Einträge)">tobias</a>
<a href="https://hochschulradio.de/tag/verlosung/" class="tag-cloud-link tag-link-171 tag-link-position-43" style="font-size: 15.834862385321pt;" aria-label="verlosung (51 Einträge)">verlosung</a>
<a href="https://hochschulradio.de/tag/vicky/" class="tag-cloud-link tag-link-409 tag-link-position-44" style="font-size: 8.8990825688073pt;" aria-label="vicky (14 Einträge)">vicky</a>
<a href="https://hochschulradio.de/tag/zakk/" class="tag-cloud-link tag-link-177 tag-link-position-45" style="font-size: 10.183486238532pt;" aria-label="Zakk (18 Einträge)">Zakk</a>            		
            		</div>		 -->			
					
					            	
            	</div>
            
                <div class="column span-3 last">
  <div id="side_categories">
    <!-- <h3 class="mast">Categories</h3> -->
            <ul class="cat">
      	<li class="cat-item cat-item-29"><a href="https://hochschulradio.de/blog/aktion/">aktion</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://hochschulradio.de/blog/der-sender/">der sender</a>
</li>
	<li class="cat-item cat-item-2543"><a href="https://hochschulradio.de/blog/hintergrund/">hintergrund</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://hochschulradio.de/blog/mitmachen/">mitmachen</a>
<ul class='children'>
	<li class="cat-item cat-item-15"><a href="https://hochschulradio.de/blog/mitmachen/freie-mitarbeit/">freie mitarbeit</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://hochschulradio.de/blog/mitmachen/praktikum/">praktikum</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-82"><a href="https://hochschulradio.de/blog/musik/">musik</a>
<ul class='children'>
	<li class="cat-item cat-item-2899"><a href="https://hochschulradio.de/blog/musik/brandneu/">brandneu</a>
</li>
	<li class="cat-item cat-item-613"><a href="https://hochschulradio.de/blog/musik/konzerte/">konzerte</a>
</li>
	<li class="cat-item cat-item-2898"><a href="https://hochschulradio.de/blog/musik/rotation/">rotation</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-9"><a href="https://hochschulradio.de/blog/on-air/">on air</a>
<ul class='children'>
	<li class="cat-item cat-item-48"><a href="https://hochschulradio.de/blog/on-air/campuscharts/">campuscharts</a>
</li>
	<li class="cat-item cat-item-2809"><a href="https://hochschulradio.de/blog/on-air/campusnachrichten/" title="... immer um viertel vor auf der [97.1]!">campusnachrichten</a>
</li>
	<li class="cat-item cat-item-113"><a href="https://hochschulradio.de/blog/on-air/filmfrequenz/">filmfrequenz</a>
</li>
	<li class="cat-item cat-item-2811"><a href="https://hochschulradio.de/blog/on-air/gesundfunk/">gesundfunk</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://hochschulradio.de/blog/on-air/insider/">insider</a>
</li>
	<li class="cat-item cat-item-400"><a href="https://hochschulradio.de/blog/on-air/kulturkompass/">kulturkompass</a>
</li>
	<li class="cat-item cat-item-2892"><a href="https://hochschulradio.de/blog/on-air/literaturverzeichnis/">literaturverzeichnis</a>
</li>
	<li class="cat-item cat-item-2672"><a href="https://hochschulradio.de/blog/on-air/mixtape/">mixtape</a>
</li>
	<li class="cat-item cat-item-846"><a href="https://hochschulradio.de/blog/on-air/politur-on-air/">politur</a>
</li>
	<li class="cat-item cat-item-2890"><a href="https://hochschulradio.de/blog/on-air/reimemonster/" title="Hip-Hop und Rap auf der [97.1]!">reimemonster</a>
</li>
	<li class="cat-item cat-item-2901"><a href="https://hochschulradio.de/blog/on-air/rwn/">rot-weiße nachspielzeit</a>
</li>
	<li class="cat-item cat-item-542"><a href="https://hochschulradio.de/blog/on-air/rushhour/">rushhour</a>
</li>
	<li class="cat-item cat-item-354"><a href="https://hochschulradio.de/blog/on-air/softskills/">softskills</a>
</li>
	<li class="cat-item cat-item-2714"><a href="https://hochschulradio.de/blog/on-air/soundskala/">soundskala</a>
</li>
	<li class="cat-item cat-item-2893"><a href="https://hochschulradio.de/blog/on-air/soundskala-der-podcast/">soundskala &#8211; der podcast</a>
</li>
	<li class="cat-item cat-item-2891"><a href="https://hochschulradio.de/blog/on-air/sprechstunde/">sprechstunde</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-10"><a href="https://hochschulradio.de/blog/programmschema/">programmschema</a>
</li>
	<li class="cat-item cat-item-2869"><a href="https://hochschulradio.de/blog/netiquette/">unsere netiquette</a>
</li>
<!--      	<li class="cat-item cat-item-29"><a href="https://hochschulradio.de/blog/aktion/">aktion</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://hochschulradio.de/blog/der-sender/">der sender</a>
</li>
	<li class="cat-item cat-item-2543"><a href="https://hochschulradio.de/blog/hintergrund/">hintergrund</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://hochschulradio.de/blog/mitmachen/">mitmachen</a>
<ul class='children'>
	<li class="cat-item cat-item-15"><a href="https://hochschulradio.de/blog/mitmachen/freie-mitarbeit/">freie mitarbeit</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://hochschulradio.de/blog/mitmachen/praktikum/">praktikum</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-82"><a href="https://hochschulradio.de/blog/musik/">musik</a>
<ul class='children'>
	<li class="cat-item cat-item-2899"><a href="https://hochschulradio.de/blog/musik/brandneu/">brandneu</a>
</li>
	<li class="cat-item cat-item-613"><a href="https://hochschulradio.de/blog/musik/konzerte/">konzerte</a>
</li>
	<li class="cat-item cat-item-2898"><a href="https://hochschulradio.de/blog/musik/rotation/">rotation</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-117"><a href="https://hochschulradio.de/blog/oben/">oben</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://hochschulradio.de/blog/on-air/">on air</a>
<ul class='children'>
	<li class="cat-item cat-item-48"><a href="https://hochschulradio.de/blog/on-air/campuscharts/">campuscharts</a>
</li>
	<li class="cat-item cat-item-2809"><a href="https://hochschulradio.de/blog/on-air/campusnachrichten/" title="... immer um viertel vor auf der [97.1]!">campusnachrichten</a>
</li>
	<li class="cat-item cat-item-113"><a href="https://hochschulradio.de/blog/on-air/filmfrequenz/">filmfrequenz</a>
</li>
	<li class="cat-item cat-item-2811"><a href="https://hochschulradio.de/blog/on-air/gesundfunk/">gesundfunk</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://hochschulradio.de/blog/on-air/insider/">insider</a>
</li>
	<li class="cat-item cat-item-400"><a href="https://hochschulradio.de/blog/on-air/kulturkompass/">kulturkompass</a>
</li>
	<li class="cat-item cat-item-2892"><a href="https://hochschulradio.de/blog/on-air/literaturverzeichnis/">literaturverzeichnis</a>
</li>
	<li class="cat-item cat-item-2672"><a href="https://hochschulradio.de/blog/on-air/mixtape/">mixtape</a>
</li>
	<li class="cat-item cat-item-846"><a href="https://hochschulradio.de/blog/on-air/politur-on-air/">politur</a>
</li>
	<li class="cat-item cat-item-2890"><a href="https://hochschulradio.de/blog/on-air/reimemonster/" title="Hip-Hop und Rap auf der [97.1]!">reimemonster</a>
</li>
	<li class="cat-item cat-item-2901"><a href="https://hochschulradio.de/blog/on-air/rwn/">rot-weiße nachspielzeit</a>
</li>
	<li class="cat-item cat-item-542"><a href="https://hochschulradio.de/blog/on-air/rushhour/">rushhour</a>
</li>
	<li class="cat-item cat-item-354"><a href="https://hochschulradio.de/blog/on-air/softskills/">softskills</a>
</li>
	<li class="cat-item cat-item-2714"><a href="https://hochschulradio.de/blog/on-air/soundskala/">soundskala</a>
</li>
	<li class="cat-item cat-item-2893"><a href="https://hochschulradio.de/blog/on-air/soundskala-der-podcast/">soundskala &#8211; der podcast</a>
</li>
	<li class="cat-item cat-item-2891"><a href="https://hochschulradio.de/blog/on-air/sprechstunde/">sprechstunde</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-10"><a href="https://hochschulradio.de/blog/programmschema/">programmschema</a>
</li>
	<li class="cat-item cat-item-2869"><a href="https://hochschulradio.de/blog/netiquette/">unsere netiquette</a>
</li>
   -->
    </ul>
  </div>
  <div id="search-3" class="widget widget_search"><h3 class="mast">Suchen</h3><form role="search" method="get" id="searchform" class="searchform" action="https://hochschulradio.de/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></div><div id="text-367663842" class="widget widget_text"><h3 class="mast">Social Networks</h3>			<div class="textwidget">Du findest uns auch bei:


<a href="https://www.facebook.com/hochschulradio.duesseldorf" target="_blank" rel="noopener noreferrer"><img src="wordpress/wp-content/uploads/2009/12/facebook.png" border="1"/></a>&nbsp;
<a href="https://twitter.com/hochschulradio" target="_blank" rel="noopener noreferrer"><img src="wordpress/wp-content/uploads/2009/12/twitter.png" border="1"/></a>&nbsp;<a href="https://www.flickr.com/photos/hochschulradio/"><img src="wordpress/wp-content/uploads/2009/12/flickr.png" border="1"/></a>&nbsp;</div>
		</div></div>         
            	
            
            </div>
        
        </div>   <!-- end home_content -->        
        
<div id="footer" class="column span-14">
<div class="column span-7 first"><span style="vertical-align: middle; margin: 2px 0 0 7px;">
<a href="https://hochschulradio.de/feed/"><img src="https://hochschulradio.de/wordpress/wp-content/themes/tma/images/bg/feedicon12.png" height="16" width="16" alt="Entries (RSS)"/></a>
&nbsp;&nbsp;&nbsp;
<a href="https://delicious.com" title="Delicious" rel="external" target="_blank"><img src="https://delicious.com/favicon.ico" alt="Delicious" height="16" width="16" /></a>
&nbsp;&nbsp;&nbsp;
<a href="https://www.facebook.com/hochschulradio.duesseldorf" title="Facebook" rel="external" target="_blank"><img src="https://www.facebook.com/favicon.ico" alt="Facebook" height="16" width="16" /></a>
<!--&nbsp;&nbsp;&nbsp;
<a href="http://www.technorati.com" title="Technorati" rel="external" target="_blank"><img src="http://www.technorati.com/favicon.ico" alt="Technorati" height="16" width="16" /></a>
&nbsp;&nbsp;-->
</span></div>
<div class="column span-7 last">
  <div class="push-0">
    <a href="https://hochschulradio.de/impressum-disclaimer">Impressum</a>
    &nbsp;|&nbsp;
    <a href="https://hochschulradio.de/wp-admin" target="_blank">Login</a>
    &nbsp;|&nbsp;
<!--    <a href="https://hochschulradio.de/wp-login.php?action=register" target="_blank">Registrieren</a>
    &nbsp;|&nbsp;&#169;&nbsp;-->
    2020&nbsp;hochschulradio düsseldorf</div></div></div>
</div><!--end container--><!-- WordPress theme by Arun Kale / www.themasterplan.in | Download it at http://code.google.com/p/the-morning-after/ --><script type='text/javascript' src='https://hochschulradio.de/wordpress/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
</body><!--end body-->
</html>
     
