<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
<title>hochschulradio düsseldorf |   insider am donnerstag / 19.januar | insider</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />       
<meta name="generator" content="WordPress 4.7.1" />
<meta name="author" content="hochschulradio düsseldorf"/>
<meta name="publisher" content="hochschulradio düsseldorf"/>
<meta name="copyright" content="hochschulradio düsseldorf"/>
<meta name="description" content="Dein Sender im Studium."/>
<meta name="page-topic" content="Kultur"/>
<meta name="page-type" content="Bericht Reportage"/>
<meta name="audience" content="Alle, Jugendliche, Schüler, Studenten"/>
<meta http-equiv="content-language" content="de"/>
<meta name="robots" content="index, follow"/>
<meta name="DC.Creator" content="hochschulradio"/>
<meta name="DC.Publisher" content="hochschulradio.düsseldorf"/>
<meta name="DC.Rights" content="hochschulradio.düsseldorf"/>
<meta name="DC.Language" content="de"/>
<base href="http://hochschulradio.de/" />
<link rel="alternate" type="application/rss+xml" title="hochschulradio.düsseldorf (RSS, Auszüge)" href="http://hochschulradio.uni-duesseldorf.de/feed/" />
<link rel="stylesheet" href="http://hochschulradio.de/wordpress/wp-content/themes/tma/style.css" type="text/css" media="screen, projection" />
<!--[if lt IE 7]>
<link rel="stylesheet" href="http://hochschulradio.de/wordpress/wp-content/themes/tma/ie.css" type="text/css" media="screen, projection"/>
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="hochschulradio düsseldorf RSS Feed" href="http://hochschulradio.de/feed/" />
<link rel="pingback" href="http://hochschulradio.de/wordpress/xmlrpc.php" />
<link rel="shortcut icon" href="http://hochschulradio.de/wordpress/wp-content/themes/tma/images/favicon.gif" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="hochschulradio düsseldorf &raquo; insider am donnerstag / 19.januar | insider Kommentar-Feed" href="http://hochschulradio.de/insider-am-donnerstag-19-januar-insider/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/hochschulradio.de\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flickr-gallery-css'  href='http://hochschulradio.de/wordpress/wp-content/plugins/flickr-gallery/flickr-gallery.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='fg-jquery-ui-css'  href='http://hochschulradio.de/wordpress/wp-content/plugins/flickr-gallery/tab-theme/jquery-ui-1.7.3.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-flightbox-css'  href='http://hochschulradio.de/wordpress/wp-content/plugins/flickr-gallery/flightbox/jquery.flightbox.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://hochschulradio.de/wordpress/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='podpress_frontend_styles-css'  href='http://hochschulradio.de/wordpress/wp-content/plugins/podpress/style/podpress.css?ver=4.7.1' type='text/css' media='all' />
<script type="text/javascript">
//<![CDATA[
var podpressL10 = {
	openblogagain : 'zur&uuml;ck zu:',
	theblog : 'zum Blog',
	close : 'schlie&szlig;en',
	playbutton : 'Abspielen &gt;'
}
//]]>
</script>
<script type="text/javascript" src="http://hochschulradio.de/wordpress/wp-content/plugins/podpress/players/1pixelout/1pixelout_audio-player.js"></script>
<script type="text/javascript">//<![CDATA[
	var podPressPlayerFile = "1pixelout_player.swf";
	var podPressPopupPlayerOpt = new Object();
	podPressPopupPlayerOpt["bg"] = "F8F8F8";
	podPressPopupPlayerOpt["leftbg"] = "EEEEEE";
	podPressPopupPlayerOpt["text"] = "666666";
	podPressPopupPlayerOpt["lefticon"] = "666666";
	podPressPopupPlayerOpt["rightbg"] = "CCCCCC";
	podPressPopupPlayerOpt["rightbghover"] = "999999";
	podPressPopupPlayerOpt["righticon"] = "666666";
	podPressPopupPlayerOpt["righticonhover"] = "FFFFFF";
	podPressPopupPlayerOpt["slider"] = "666666";
	podPressPopupPlayerOpt["track"] = "FFFFFF";
	podPressPopupPlayerOpt["loader"] = "9FFFB8";
	podPressPopupPlayerOpt["border"] = "666666";
	podPressPopupPlayerOpt["listen_wrapper"] = "off";
	podPressPopupPlayerOpt["volslider"] = "666666";
	podPressPopupPlayerOpt["voltrack"] = "FFFFFF";
	podPressPopupPlayerOpt["tracker"] = "DDDDDD";
	podPressPopupPlayerOpt["skip"] = "666666";
	podPressPopupPlayerOpt["initialvolume"] = "70";
	podPressPopupPlayerOpt["buffer"] = "5";
	podPressPopupPlayerOpt["checkpolicy"] = "no";
	podPressPopupPlayerOpt["animation"] = "yes";
	podPressPopupPlayerOpt["remaining"] = "no";
	podpressAudioPlayer.setup("http://hochschulradio.de/wordpress/wp-content/plugins/podpress/players/1pixelout/" + podPressPlayerFile, {bg:"F8F8F8", leftbg:"EEEEEE", text:"666666", lefticon:"666666", rightbg:"CCCCCC", rightbghover:"999999", righticon:"666666", righticonhover:"FFFFFF", slider:"666666", track:"FFFFFF", loader:"9FFFB8", border:"666666", listen_wrapper:"off", volslider:"666666", voltrack:"FFFFFF", tracker:"DDDDDD", skip:"666666", initialvolume:"70", buffer:"5", checkpolicy:"no", animation:"yes", remaining:"no",  pagebg:"FFFFFF", transparentpagebg:"yes", encode: "no"} );
//]]></script>
<script type="text/javascript">//<![CDATA[
var podPressBlogURL = "http://hochschulradio.de/wordpress/";
var podPressBackendURL = "http://hochschulradio.de/wordpress/wp-content/plugins/podpress/";
var podPressDefaultPreviewImage = "http://hochschulradio.de/wordpress/wp-content/plugins/podpress/images/vpreview_center.png";
var podPressMP3PlayerWrapper = false;
var podPress_cortado_signed = false;
var podPressOverwriteTitleandArtist = false;
var podPressHTML5 = true;
var podPressHTML5sec = "bf4f51de51";
var podPressPT = true;
var podPressHTML5_showplayersdirectly = false;
var podPressText_PlayNow = "Jetzt abspielen";
var podPressText_HidePlayer = "Player verbergen";
//]]></script>
<script type='text/javascript' src='http://hochschulradio.de/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://hochschulradio.de/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://hochschulradio.de/wordpress/wp-content/plugins/flickr-gallery/flightbox/jquery.flightbox.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://hochschulradio.de/wordpress/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://hochschulradio.de/wordpress/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='http://hochschulradio.de/wordpress/wp-content/plugins/podpress/js/podpress.js?ver=4.7.1'></script>
<link rel='https://api.w.org/' href='http://hochschulradio.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://hochschulradio.de/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://hochschulradio.de/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='insider am dienstag / 17. Januar' href='http://hochschulradio.de/insider-am-dienstag-17-januar/' />
<link rel='next' title='politur am donnerstag / 19. januar' href='http://hochschulradio.de/politur-am-donnerstag-19-januar/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://hochschulradio.de/insider-am-donnerstag-19-januar-insider/" />
<link rel='shortlink' href='http://hochschulradio.de/?p=25825' />
<link rel="alternate" type="application/json+oembed" href="http://hochschulradio.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhochschulradio.de%2Finsider-am-donnerstag-19-januar-insider%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://hochschulradio.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhochschulradio.de%2Finsider-am-donnerstag-19-januar-insider%2F&#038;format=xml" />
<script type="text/javascript">
  jQuery(document).ready(function($){
    var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
    select.attr('rel', 'fancybox');
    select.fancybox();
  });
</script>
			<script type="text/javascript">
				var get_sizes = null;
							</script>
		
</head>
<body>
<!--start body-->
<div class="container">
<!--start container-->
<!--end header-->
<div id="topbanner" class="column span-14">
<!-- start top banner --><div style="z-index:1;"><a href="http://hochschulradio.de/"><img src="http://hochschulradio.de/wordpress/wp-content/themes/tma/blank.gif" width="960" height="100" alt="insider am donnerstag / 19.januar | insider" /></a></div>
<div class="pagetitle">&nbsp;&#91;&nbsp;insider&nbsp;&#93;</div>
<div class="pagetitle_nav"><ul id="menu"><li class="page_item page-item-10"><a href="http://hochschulradio.de/team/">team</a></li>
<li class="page_item page-item-8"><a href="http://hochschulradio.de/nahaufnahme/">nahaufnahme</a></li>
<li class="page_item page-item-12"><a href="http://hochschulradio.de/frequenzen/">hören</a></li>
<li class="page_item page-item-6"><a href="http://hochschulradio.de/kontakt/">kontakt</a></li>
<li class="page_item page-item-7185"><a href="http://hochschulradio.de/unterstutzer/">Unterstützer</a></li>
</ul></div> 
</div>
<!-- end top banner --> 
        
        <div id="home_content" class="column span-14">   <!-- start home_content -->
        
            <div id="home_left" class="column span-7 first">   <!-- start home_left -->
              			
                
        	<div class="column span-7 first">
            	<h2 class="post_name" id="post-25825">insider am donnerstag / 19.januar | insider</h2>
            	<p><img class="wp-image-23223 alignleft" src="http://hochschulradio.de/wordpress/wp-content/uploads/2016/07/insider-300x300.jpg" alt="insider-300x300" width="150" height="150" srcset="http://hochschulradio.de/wordpress/wp-content/uploads/2016/07/insider-300x300.jpg 300w, http://hochschulradio.de/wordpress/wp-content/uploads/2016/07/insider-300x300-150x150.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" /></p>
<p>Von Obama bis Instagram heute war alles dabei. Auch warum Studierende mit Jacken oder Taschen Sitzplätze in Bibliotheken besetzen und was dagegen gemacht werden soll. Geplant ist da ein Parkscheibensystem, was einige wahrscheinlich vom Autofahren kennen. Frostig geht es auch zu, auch wenn wir es im Moment auch schon knackig kalt haben &#8211; es geht noch kälter &#8211; nämlich auf dem Forschungsschiff Polarstern. Das schippert gerade in der Antarktis rum.<br />
<strong>Der insider &#8211;  heute mit Julia Rieger und Carina Blumenroth. </strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h2></h2>
<h2></h2>
<h2></h2>
<h2></h2>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h2>Kein Recht am eigenen Bild?</h2>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Beitrag: </strong>Hanna Makowka | <strong>Thema: </strong>Lest ihr euch eigentlich die Allgemeinen Geschäftsbediungen von Apps durch? Wahrscheinlich eher nicht. Solltet ihr aber! Was im Fall von Instagram in den AGBs versteckt ist, das erfahrt ihr hier:</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-25825-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://hochschulradio.de/wordpress/wp-content/uploads/2017/01/Instagram.mp3?_=1" /><a href="http://hochschulradio.de/wordpress/wp-content/uploads/2017/01/Instagram.mp3">http://hochschulradio.de/wordpress/wp-content/uploads/2017/01/Instagram.mp3</a></audio>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h2>Nach 8 Jahren heißt es: Bye-bye, Barack!</h2>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Beitrag: </strong>Phoebe Köster | <strong>Beitrag:  </strong>Wie sieht eigentlich Barack Obamas letzter Tag als Präsident aus? Gibt es eine große Party? Und wie wird eigentlich Donald Trump empfangen?</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<audio class="wp-audio-shortcode" id="audio-25825-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://hochschulradio.de/wordpress/wp-content/uploads/2017/01/KG-Obama.mp3?_=2" /><a href="http://hochschulradio.de/wordpress/wp-content/uploads/2017/01/KG-Obama.mp3">http://hochschulradio.de/wordpress/wp-content/uploads/2017/01/KG-Obama.mp3</a></audio>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h2>Ich lege mein Handtuch aus!</h2>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Beirag: </strong>Hanna Makowka | <strong>Thema: </strong>Mit einem Parkscheibensystem den begehrten Platz in der Bibliothek sichern. Was es damit auf sich hat und wie das genau funktionieren kann, darüber hat sich Hanna Makowka informiert.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<audio class="wp-audio-shortcode" id="audio-25825-3" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://hochschulradio.de/wordpress/wp-content/uploads/2017/01/KG-Parkscheibe.mp3?_=3" /><a href="http://hochschulradio.de/wordpress/wp-content/uploads/2017/01/KG-Parkscheibe.mp3">http://hochschulradio.de/wordpress/wp-content/uploads/2017/01/KG-Parkscheibe.mp3</a></audio>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h2>Welcome to the Antarctic!</h2>
<p>&nbsp;</p>
<p><b>Beitrag:</b> Julia Rieger | <b>Thema: </b>Das <a href="https://www.wissenschaftsjahr.de/2016-17/">Wissenschaftsjahr </a>steht dieses Jahr unter dem Motto Meere und Ozeane. Das Forschungsschiff Polarstern wird deswegen durch das Wissenschaftsjahr mit einem Podcast begleitet. Einen kleinen Vorgeschmack könnt ihr hier hören. Den ganzen Podcast gibt’s <a href="https://soundcloud.com/wissenschaftsjahr">hier</a>.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<audio class="wp-audio-shortcode" id="audio-25825-4" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://hochschulradio.de/wordpress/wp-content/uploads/2017/01/Beitrag-Polarstern-Hochschulradio-Düsseldorf.mp3?_=4" /><a href="http://hochschulradio.de/wordpress/wp-content/uploads/2017/01/Beitrag-Polarstern-Hochschulradio-Düsseldorf.mp3">http://hochschulradio.de/wordpress/wp-content/uploads/2017/01/Beitrag-Polarstern-Hochschulradio-Düsseldorf.mp3</a></audio>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Der insider &#8211; immer werktags von 9 bis 13 Uhr! </strong></p>
<p>&nbsp;</p>
        	<div class="post_meta">Ein Beitrag von <a href="http://hochschulradio.de/author/carina-blumenroth/" title="Beiträge von Carina Blumenroth" rel="author">Carina Blumenroth</a> <span class="dot">&sdot;</span> 19. Jan 2017 <span class="dot">&sdot;</span>  
  
</div>  
</div> 
   


            
            </div>   <!-- end home_left -->
            
            
            <div id="home_right" class="column span-7 last">
            
            	<div id="home_about">
					
				<!-- 	<h3 class="mast3">Welcome to hochschulradio düsseldorf</h3> -->
					
									
				
				</div>
					
				<div class="column span-4 first">
            
					
					
					
					<!-- ad_home.php einbinden -->


										
					<!-- <div id="side_tag_cloud">
            
						<h3 class="mast">Browse</h3>
						
						<a href='http://hochschulradio.de/tag/97-1/' class='tag-link-481 tag-link-position-1' title='64 Themen' style='font-size: 16.990825688073pt;'>97.1</a>
<a href='http://hochschulradio.de/tag/alex/' class='tag-link-647 tag-link-position-2' title='16 Themen' style='font-size: 9.5412844036697pt;'>alex</a>
<a href='http://hochschulradio.de/tag/ausgehen-2/' class='tag-link-192 tag-link-position-3' title='15 Themen' style='font-size: 9.1559633027523pt;'>Ausgehen</a>
<a href='http://hochschulradio.de/tag/band/' class='tag-link-188 tag-link-position-4' title='18 Themen' style='font-size: 10.183486238532pt;'>Band</a>
<a href='http://hochschulradio.de/tag/bundestagswahl/' class='tag-link-114 tag-link-position-5' title='13 Themen' style='font-size: 8.5137614678899pt;'>bundestagswahl</a>
<a href='http://hochschulradio.de/tag/campus/' class='tag-link-550 tag-link-position-6' title='23 Themen' style='font-size: 11.467889908257pt;'>campus</a>
<a href='http://hochschulradio.de/tag/campuscharts/' class='tag-link-2623 tag-link-position-7' title='19 Themen' style='font-size: 10.440366972477pt;'>campuscharts</a>
<a href='http://hochschulradio.de/tag/campusradios-nrw-praesentieren/' class='tag-link-84 tag-link-position-8' title='19 Themen' style='font-size: 10.440366972477pt;'>CampusRadios NRW präsentieren</a>
<a href='http://hochschulradio.de/tag/dennis/' class='tag-link-518 tag-link-position-9' title='20 Themen' style='font-size: 10.697247706422pt;'>dennis</a>
<a href='http://hochschulradio.de/tag/drama/' class='tag-link-1843 tag-link-position-10' title='14 Themen' style='font-size: 8.8990825688073pt;'>drama</a>
<a href='http://hochschulradio.de/tag/duesseldorf/' class='tag-link-2627 tag-link-position-11' title='132 Themen' style='font-size: 20.97247706422pt;'>Düsseldorf</a>
<a href='http://hochschulradio.de/tag/elektro/' class='tag-link-172 tag-link-position-12' title='30 Themen' style='font-size: 12.880733944954pt;'>elektro</a>
<a href='http://hochschulradio.de/tag/eu/' class='tag-link-554 tag-link-position-13' title='12 Themen' style='font-size: 8pt;'>EU</a>
<a href='http://hochschulradio.de/tag/gaming/' class='tag-link-485 tag-link-position-14' title='22 Themen' style='font-size: 11.211009174312pt;'>gaming</a>
<a href='http://hochschulradio.de/tag/gewinnspiel/' class='tag-link-55 tag-link-position-15' title='55 Themen' style='font-size: 16.220183486239pt;'>gewinnspiel</a>
<a href='http://hochschulradio.de/tag/hhu/' class='tag-link-428 tag-link-position-16' title='35 Themen' style='font-size: 13.779816513761pt;'>hhu</a>
<a href='http://hochschulradio.de/tag/hochschulradio/' class='tag-link-81 tag-link-position-17' title='156 Themen' style='font-size: 22pt;'>hochschulradio</a>
<a href='http://hochschulradio.de/tag/hochschulradio-dusseldorf/' class='tag-link-279 tag-link-position-18' title='43 Themen' style='font-size: 14.807339449541pt;'>hochschulradio düsseldorf</a>
<a href='http://hochschulradio.de/tag/hochschulradio-empfiehlt/' class='tag-link-69 tag-link-position-19' title='41 Themen' style='font-size: 14.550458715596pt;'>hochschulradio empfiehlt</a>
<a href='http://hochschulradio.de/tag/hochschulradio-praesentiert/' class='tag-link-83 tag-link-position-20' title='52 Themen' style='font-size: 15.834862385321pt;'>hochschulradio präsentiert</a>
<a href='http://hochschulradio.de/tag/insider/' class='tag-link-2622 tag-link-position-21' title='118 Themen' style='font-size: 20.45871559633pt;'>insider</a>
<a href='http://hochschulradio.de/tag/jan-czarnulla/' class='tag-link-2302 tag-link-position-22' title='14 Themen' style='font-size: 8.8990825688073pt;'>Jan Czarnulla</a>
<a href='http://hochschulradio.de/tag/kino/' class='tag-link-766 tag-link-position-23' title='27 Themen' style='font-size: 12.366972477064pt;'>Kino</a>
<a href='http://hochschulradio.de/tag/konzert/' class='tag-link-119 tag-link-position-24' title='65 Themen' style='font-size: 17.119266055046pt;'>konzert</a>
<a href='http://hochschulradio.de/tag/kultur/' class='tag-link-118 tag-link-position-25' title='35 Themen' style='font-size: 13.779816513761pt;'>kultur</a>
<a href='http://hochschulradio.de/tag/kulturkompass/' class='tag-link-2629 tag-link-position-26' title='35 Themen' style='font-size: 13.779816513761pt;'>kulturkompass</a>
<a href='http://hochschulradio.de/tag/koeln/' class='tag-link-141 tag-link-position-27' title='17 Themen' style='font-size: 9.9266055045872pt;'>köln</a>
<a href='http://hochschulradio.de/tag/larissa/' class='tag-link-517 tag-link-position-28' title='20 Themen' style='font-size: 10.697247706422pt;'>larissa</a>
<a href='http://hochschulradio.de/tag/live/' class='tag-link-173 tag-link-position-29' title='69 Themen' style='font-size: 17.504587155963pt;'>live</a>
<a href='http://hochschulradio.de/tag/musik/' class='tag-link-2625 tag-link-position-30' title='109 Themen' style='font-size: 19.94495412844pt;'>musik</a>
<a href='http://hochschulradio.de/tag/nina/' class='tag-link-536 tag-link-position-31' title='18 Themen' style='font-size: 10.183486238532pt;'>nina</a>
<a href='http://hochschulradio.de/tag/party/' class='tag-link-175 tag-link-position-32' title='38 Themen' style='font-size: 14.165137614679pt;'>party</a>
<a href='http://hochschulradio.de/tag/pixelgewitter/' class='tag-link-2630 tag-link-position-33' title='37 Themen' style='font-size: 14.036697247706pt;'>pixelgewitter</a>
<a href='http://hochschulradio.de/tag/politur/' class='tag-link-26 tag-link-position-34' title='56 Themen' style='font-size: 16.348623853211pt;'>politur</a>
<a href='http://hochschulradio.de/tag/pop/' class='tag-link-176 tag-link-position-35' title='27 Themen' style='font-size: 12.366972477064pt;'>pop</a>
<a href='http://hochschulradio.de/tag/robin/' class='tag-link-410 tag-link-position-36' title='44 Themen' style='font-size: 14.935779816514pt;'>robin</a>
<a href='http://hochschulradio.de/tag/rock/' class='tag-link-174 tag-link-position-37' title='18 Themen' style='font-size: 10.183486238532pt;'>rock</a>
<a href='http://hochschulradio.de/tag/rushhour/' class='tag-link-2631 tag-link-position-38' title='49 Themen' style='font-size: 15.577981651376pt;'>rushhour</a>
<a href='http://hochschulradio.de/tag/softskills/' class='tag-link-2628 tag-link-position-39' title='12 Themen' style='font-size: 8pt;'>softskills</a>
<a href='http://hochschulradio.de/tag/straight-ways/' class='tag-link-18 tag-link-position-40' title='22 Themen' style='font-size: 11.211009174312pt;'>straight ways</a>
<a href='http://hochschulradio.de/tag/techno/' class='tag-link-182 tag-link-position-41' title='15 Themen' style='font-size: 9.1559633027523pt;'>Techno</a>
<a href='http://hochschulradio.de/tag/tobias/' class='tag-link-134 tag-link-position-42' title='16 Themen' style='font-size: 9.5412844036697pt;'>tobias</a>
<a href='http://hochschulradio.de/tag/verlosung/' class='tag-link-171 tag-link-position-43' title='51 Themen' style='font-size: 15.834862385321pt;'>verlosung</a>
<a href='http://hochschulradio.de/tag/vicky/' class='tag-link-409 tag-link-position-44' title='14 Themen' style='font-size: 8.8990825688073pt;'>vicky</a>
<a href='http://hochschulradio.de/tag/zakk/' class='tag-link-177 tag-link-position-45' title='18 Themen' style='font-size: 10.183486238532pt;'>Zakk</a>            		
            		</div>		 -->			
					
					            	
            	</div>
            
                <div class="column span-3 last">
  <div id="side_categories">
    <!-- <h3 class="mast">Categories</h3> -->
            <ul class="cat">
      	<li class="cat-item cat-item-1357"><a href="http://hochschulradio.de/blog/rheinblut-horspiel/" title="Hier findet ihr alle Infos rund um das Hörspiel &quot;Rheinblut - der Vampir von Düsseldorf&quot;!">&quot;rheinblut&quot; &#8211; hörspiel</a>
<ul class='children'>
	<li class="cat-item cat-item-1533"><a href="http://hochschulradio.de/blog/rheinblut-horspiel/die-bilder/" >die bilder</a>
</li>
	<li class="cat-item cat-item-1358"><a href="http://hochschulradio.de/blog/rheinblut-horspiel/die-sprecher/" title="Dies sind die Sprecher des Hörspiels. Lernt auch den Regisseur und die Produzentin kennen!">die sprecher</a>
</li>
	<li class="cat-item cat-item-1359"><a href="http://hochschulradio.de/blog/rheinblut-horspiel/die-story/" title="Hier gibt es Infos rund um die Story des Hörspiels &quot;Rheinblut - der Vampir von Düsseldorf&quot;. Außerdem findest du hier die Ausstrahlungstermine und eine Übersicht der Folgen!">die story</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-29"><a href="http://hochschulradio.de/blog/aktion/" >aktion</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://hochschulradio.de/blog/ausgehen/" >ausgehen</a>
<ul class='children'>
	<li class="cat-item cat-item-11"><a href="http://hochschulradio.de/blog/ausgehen/lokal/" >lokal</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://hochschulradio.de/blog/ausgehen/regional/" >regional</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4"><a href="http://hochschulradio.de/blog/der-sender/" >der sender</a>
</li>
	<li class="cat-item cat-item-2676"><a href="http://hochschulradio.de/blog/flunkyball-campusmeisterschaft-2016/" >flunkyball campusmeisterschaft</a>
</li>
	<li class="cat-item cat-item-2543"><a href="http://hochschulradio.de/blog/hintergrund/" >hintergrund</a>
</li>
	<li class="cat-item cat-item-613"><a href="http://hochschulradio.de/blog/konzerte/" >konzerte</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://hochschulradio.de/blog/mitmachen/" >mitmachen</a>
<ul class='children'>
	<li class="cat-item cat-item-15"><a href="http://hochschulradio.de/blog/mitmachen/freie-mitarbeit/" >freie mitarbeit</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://hochschulradio.de/blog/mitmachen/praktikum/" >praktikum</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-82"><a href="http://hochschulradio.de/blog/musik/" >musik</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://hochschulradio.de/blog/on-air/" >on air</a>
<ul class='children'>
	<li class="cat-item cat-item-2346"><a href="http://hochschulradio.de/blog/on-air/90-minuten/" >90 minuten</a>
</li>
	<li class="cat-item cat-item-581"><a href="http://hochschulradio.de/blog/on-air/back-in-the-box/" >back in the box</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://hochschulradio.de/blog/on-air/campuscharts/" >campuscharts</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://hochschulradio.de/blog/on-air/filmfrequenz/" >filmfrequenz</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://hochschulradio.de/blog/on-air/insider/" >insider</a>
</li>
	<li class="cat-item cat-item-675"><a href="http://hochschulradio.de/blog/on-air/klirrfaktor-on-air/" >klirrfaktor</a>
</li>
	<li class="cat-item cat-item-400"><a href="http://hochschulradio.de/blog/on-air/kulturkompass/" >kulturkompass</a>
</li>
	<li class="cat-item cat-item-2672"><a href="http://hochschulradio.de/blog/on-air/mixtape/" >mixtape</a>
</li>
	<li class="cat-item cat-item-479"><a href="http://hochschulradio.de/blog/on-air/pixelgewitter/" >pixelgewitter</a>
</li>
	<li class="cat-item cat-item-846"><a href="http://hochschulradio.de/blog/on-air/politur-on-air/" >politur</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://hochschulradio.de/blog/on-air/rotation/" >rotation</a>
</li>
	<li class="cat-item cat-item-542"><a href="http://hochschulradio.de/blog/on-air/rushhour/" >rushhour</a>
</li>
	<li class="cat-item cat-item-354"><a href="http://hochschulradio.de/blog/on-air/softskills/" >softskills</a>
</li>
	<li class="cat-item cat-item-2714"><a href="http://hochschulradio.de/blog/on-air/soundskala/" >soundskala</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-10"><a href="http://hochschulradio.de/blog/programmschema/" >programmschema</a>
</li>
<!--      <li class="cat-item-none">Keine Kategorien</li>   -->
    </ul>
  </div>
  <div id="text-300593173" class="widget widget_text"><h3 class="mast">frequenzen</h3>			<div class="textwidget"><a href="/frequenzen"><img src="wordpress/wp-content/uploads/die_frequenzen.png" alt="unsere frequenzen" width="99%" border="0" /></a></div>
		</div><div id="search-3" class="widget widget_search"><h3 class="mast">Suchen</h3><form role="search" method="get" id="searchform" class="searchform" action="http://hochschulradio.de/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></div><div id="text-283731982" class="widget widget_text">			<div class="textwidget"><form METHOD="get" ACTION="http://www.amazon.de/exec/obidos/external-search?tag=hochschulradi-21">
<table BORDER="0" width="100%" CELLPADDING="2" cellspacing="0" align="center" BGCOLOR="#FFFFFF">
<tr BORDER="0"><td BGCOLOR="#FFFFFF" align="left" valign="middle"><font face="verdana,arial,helvetica" size="-2"><b>Suchen in:</b></font><br /><font face="verdana,arial,helvetica" size="-2">
<select name="index">
<option VALUE="books-de">B&uuml;cher
</option><option VALUE="books-de-intl-us">Englische B&uuml;cher
</option><option VALUE="music">Pop-Musik
</option><option VALUE="video-dvd-de">DVDs & Videos
</option><option VALUE="software-de">Software
</option></select></font></td>
</tr><tr BORDER="0"><td BGCOLOR="#FFFFFF" align="left" valign="middle"><font face="verdana,arial,helvetica" size="-2"><b>Suchbegriffe:</b></font><br /><font face="verdana,arial,helvetica" size="-2"><input TYPE="text" NAME="keyword" SIZE="16" VALUE=""/><input TYPE="hidden" NAME="tag" VALUE="hochschulradi-21"/><input TYPE="hidden" NAME="tag-id" VALUE="hochschulradi-21"/><input TYPE="image" WIDTH="25" HEIGHT="18" BORDER="0" VALUE="Los" NAME="Los" src="http://hochschulradio.de/wordpress/wp-content/uploads/2009/11/los.gif" ALIGN="absmiddle"/></font></td></tr><tr><td COLSPAN="2" VALIGN="top" ALIGN="center" BGCOLOR="#000000"><a href="http://www.amazon.de/exec/obidos/redirect-home?tag=hochschulradi-21&site=home"><img width="100%" SRC="http://hochschulradio.de/wordpress/wp-content/uploads/2009/11/amznlogo.gif" BORDER="0" HSPACE="0" VSPACE="0" ALT="In Zusammenarbeit mit Amazon.com"/></a></td></tr></table></form></div>
		</div><div id="text-367663842" class="widget widget_text"><h3 class="mast">Social Networks</h3>			<div class="textwidget">Du findest uns auch bei:


<a href="https://www.facebook.com/hochschulradio.duesseldorf" target="_blank"><img src="http://hochschulradio.de/wordpress/wp-content/uploads/2009/12/facebook.png" border="1"/></a>&nbsp;
<a href="http://twitter.com/hochschulradio" target="_blank"><img src="http://hochschulradio.de/wordpress/wp-content/uploads/2009/12/twitter.png" border="1"/></a>&nbsp;<a href="http://www.flickr.com/photos/hochschulradio/"><img src="http://hochschulradio.de/wordpress/wp-content/uploads/2009/12/flickr.png" border="1"/></a>&nbsp;</div>
		</div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="mast">Neueste Beiträge</h3>		<ul>
					<li>
				<a href="http://hochschulradio.de/du-moechtest-mitmachen/">Du möchtest mitmachen?</a>
						</li>
					<li>
				<a href="http://hochschulradio.de/insider-am-freitag-20-januar/">insider am freitag / 20. januar</a>
						</li>
					<li>
				<a href="http://hochschulradio.de/politur-am-donnerstag-19-januar/">politur am donnerstag / 19. januar</a>
						</li>
					<li>
				<a href="http://hochschulradio.de/insider-am-donnerstag-19-januar-insider/">insider am donnerstag / 19.januar | insider</a>
						</li>
					<li>
				<a href="http://hochschulradio.de/insider-am-dienstag-17-januar/">insider am dienstag / 17. Januar</a>
						</li>
				</ul>
		</div>		<div id="text-339121941" class="widget widget_text"><h3 class="mast">campuscharts</h3>			<div class="textwidget"><a href="http://www.campuscharts.de/campuscharts" target="_blank"><img src="http://hochschulradio.de/wordpress/wp-content/uploads/charts.jpg" alt="Campuscharts" width="99%" border="0" /></a></div>
		</div></div>         
            	
            
            </div>
        
        </div>   <!-- end home_content -->        
        
<div id="footer" class="column span-14">
<div class="column span-7 first"><span style="vertical-align: middle; margin: 2px 0 0 7px;">
<a href="http://hochschulradio.de/feed/"><img src="http://hochschulradio.de/wordpress/wp-content/themes/tma/images/bg/feedicon12.png" height="16" width="16" alt="Entries (RSS)"/></a>
&nbsp;&nbsp;&nbsp;
<a href="http://delicious.com" title="Delicious" rel="external" target="_blank"><img src="http://delicious.com/favicon.ico" alt="Delicious" height="16" width="16" /></a>
&nbsp;&nbsp;&nbsp;
<a href="https://www.facebook.com/hochschulradio.duesseldorf" title="Facebook" rel="external" target="_blank"><img src="http://www.facebook.com/favicon.ico" alt="Facebook" height="16" width="16" /></a>
<!--&nbsp;&nbsp;&nbsp;
<a href="http://www.technorati.com" title="Technorati" rel="external" target="_blank"><img src="http://www.technorati.com/favicon.ico" alt="Technorati" height="16" width="16" /></a>
&nbsp;&nbsp;-->
</span></div>
<div class="column span-7 last">
  <div class="push-0">
    <a href="http://hochschulradio.de/impressum-disclaimer">Impressum</a>
    &nbsp;|&nbsp;
    <a href="http://hochschulradio.de/wp-admin" target="_blank">Login</a>
    &nbsp;|&nbsp;
<!--    <a href="http://hochschulradio.de/wp-login.php?action=register" target="_blank">Registrieren</a>
    &nbsp;|&nbsp;&#169;&nbsp;-->
    2017&nbsp;hochschulradio düsseldorf</div></div></div>
</div><!--end container--><!-- WordPress theme by Arun Kale / www.themasterplan.in | Download it at http://code.google.com/p/the-morning-after/ -->			<script type="text/javascript">
				(function($){
					$(function(){
						$("img.flickr.square,img.flickr.thumbnail,img.flickr.small").flightbox({size_callback: get_sizes});
					});
				})(jQuery);
			</script>
		<div id="podPress_footer">Podcast erm&ouml;glicht durch <a href="http://wordpress.org/extend/plugins/podpress/" title="podPress, ein Plugin zum podcasten mit WordPress">podPress v8.8.10.17</a></div><link rel='stylesheet' id='mediaelement-css'  href='http://hochschulradio.de/wordpress/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://hochschulradio.de/wordpress/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://hochschulradio.de/wordpress/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://hochschulradio.de/wordpress/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://hochschulradio.de/wordpress/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://hochschulradio.de/wordpress/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"de-DE","strings":{"Close":"Schlie\u00dfen","Fullscreen":"Vollbild","Turn off Fullscreen":"Vollbild beenden","Go Fullscreen":"Vollbild einschalten","Download File":"Datei herunterladen","Download Video":"Video herunterladen","Play":"Abspielen","Pause":"Pause","Captions\/Subtitles":"Beschriftungen\/Untertitel","None":"None","Time Slider":"Zeit-Schieberegler","Skip back %1 seconds":"%1 Sekunde(n) zur\u00fcck springen","Video Player":"Video-Player","Audio Player":"Audio-Player","Volume Slider":"Lautst\u00e4rkeregler","Mute Toggle":"Stumm schalten","Unmute":"Laut schalten","Mute":"Stumm","Use Up\/Down Arrow keys to increase or decrease volume.":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen."}};
var _wpmejsSettings = {"pluginPath":"\/wordpress\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hochschulradio.de/wordpress/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://hochschulradio.de/wordpress/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.1'></script>
</body><!--end body-->
</html>
     
